<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
	<title>24housing &raquo; News &raquo; ‘Cull claimants’ comments overshadow end of benefits freeze</title>
	<meta name="description" content="‘Cull claimants’ comments overshadow end of benefits freeze" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<style>
		/* anti-FOUT */
		/*.wf-loading #search-bar h1,
		.wf-loading #listing-featured>h2,
		.wf-loading .listing-detail h3,
		.wf-loading .listing-detail h2 {
			visibility: hidden;
		}

		.wf-active #search-bar h1,
		.wf-active #listing-featured>h2,
		.wf-active .listing-detail h3,
		.wf-active .listing-detail h2 {
			visibility: visible;
		}*/
	</style>
	<link type="text/css" rel="stylesheet" href="https://www.24housing.co.uk/wp-content/themes/24housingv1_4/assets/css/compiled/main.min.css" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.24housing.co.uk/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.24housing.co.uk/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.24housing.co.uk/feed/atom/" />
	<link rel="pingback" href="https://www.24housing.co.uk/xmlrpc.php" />
    <script>
        /*! http://mrclay.org/index.php/2010/11/14/using-jquery-before-its-loaded/ */ (function(a){if(a.$)return;var b=[];a.$=function(c){b.push(c)};a.defer$=function(){while(f=b.shift())$(f)}})(window);
    </script>
	<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.24housing.co.uk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.5.15' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.24housing.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.24housing.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.24housing.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Consultation over encampment crackdown powers' href='https://www.24housing.co.uk/news/consultation-over-encampment-crackdown-powers/' />
<meta name="generator" content="WordPress 4.5.15" />
<link rel="canonical" href="https://www.24housing.co.uk/news/cull-claimants-comments-overshadow-end-of-benefits-freeze/" />
<link rel='shortlink' href='https://www.24housing.co.uk/?p=278270' />
<link rel="alternate" type="application/json+oembed" href="https://www.24housing.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.24housing.co.uk%2Fnews%2Fcull-claimants-comments-overshadow-end-of-benefits-freeze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.24housing.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.24housing.co.uk%2Fnews%2Fcull-claimants-comments-overshadow-end-of-benefits-freeze%2F&#038;format=xml" />
		<script type="text/javascript">
			var h24 = {
				'ajax_url' : 'https://www.24housing.co.uk/wp-content/themes/24housingv1_4/handlers/ajax.php',
				'security': 'bd16351fc4',
									'user_id': 0							};
					</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>

	<script type='text/javascript'>
		googletag.cmd.push(function() {
            googletag.defineSlot('/1026125/New-Header-Leaderboard', [728, 90], 'div-gpt-ad-1477048574206-1').addService(googletag.pubads());
			googletag.defineSlot('/1026125/New-Content-Leaderboard', [728, 90], 'div-gpt-ad-1477048574206-0').addService(googletag.pubads());
			googletag.defineSlot('/1026125/New-MPU-1', [300, 250], 'div-gpt-ad-1477048574206-5').addService(googletag.pubads());
			googletag.defineSlot('/1026125/New-MPU-2', [300, 250], 'div-gpt-ad-1477048574206-2').addService(googletag.pubads());
			googletag.defineSlot('/1026125/New-MPU-3', [300, 250], 'div-gpt-ad-1477048574206-3').addService(googletag.pubads());
			googletag.defineSlot('/1026125/New-Skyscraper', [160, 600], 'div-gpt-ad-1477048574206-4').addService(googletag.pubads());
            googletag.pubads().setTargeting("pageID", '278270');
            googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
	</script>
</head>

<body class="single single-news postid-278270">
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-84361423-1', 'auto');
		ga('send', 'pageview');

	</script>
    <!--<div id="beta">
        <p>
            Welcome, our new site is in beta. <a href="/contact">Report an issue.</a>
        </p>
    </div>-->

	<svg style="display: none;">
	<defs>
		<symbol id="dashboard-account" viewBox="0 0 72 62.9">
			<path fill="#c2c2c2" d="M63 47.1c-4.3-1.9-10.8-6.9-20.4-8.6 2.4-2.6 4.3-6.7 6.2-11.6 1.1-2.8.9-5.2.9-8.6 0-2.5.5-6.6-.2-8.8-2-7.4-7.3-9.5-13.6-9.5-6.2 0-11.6 2.1-13.7 9.6-.6 2.2-.1 6.2-.1 8.8 0 3.4-.2 5.8.9 8.6 1.9 4.9 3.7 9 6.2 11.6-9.5 1.7-15.9 6.7-20.2 8.6-8.9 4-9 8.4-9 8.4V63h72v-7.4c0-.1 0-4.5-9-8.5z"/>
		</symbol>
		<symbol id="dashboard-news" viewBox="0 0 72.1 61.7">
			<path fill="#c2c2c2" d="M69.6 0H13c-2 0-2.5.5-2.5 2.5v8.2h-8c-2 0-2.5.5-2.5 2.5v41.6c0 3 3.5 6.8 6.8 6.8h62.8c2 0 2.5-.5 2.5-2.5V2.5c0-2-.5-2.5-2.5-2.5zm-1.8 57.4h-61c-.8 0-2.4-1.7-2.5-2.5V15h6.2v38.5h4.3V4.3h53.1v53.1z"/><path fill="#c2c2c2" d="M20.4 9.8h19.3v19.3H20.4zm25.2 2.7h16.1v3.2H45.6zm0 9.9h16.1v3.2H45.6zM20.4 35.6h41.3v3.2H20.4zm0 9.9h41.3v3.2H20.4z"/>
		</symbol>
		<symbol id="dashboard-jobs" viewBox="0 0 72 57">
			<path fill="#c2c2c2" d="M68.4 12H49.5V3.6c0-2-1.6-3.6-3.6-3.6H26.1c-2 0-3.6 1.6-3.6 3.6V12H3.6c-2 0-3.6 1.6-3.6 3.6v37.8c0 2 1.6 3.6 3.6 3.6h64.8c2 0 3.6-1.6 3.6-3.6V15.6c0-2-1.6-3.6-3.6-3.6zM28.5 8.6c0-2 1.6-3.6 3.6-3.6h7.8c2 0 3.6 1.6 3.6 3.6V12h-15V8.6z"/>
		</symbol>
		<symbol id="dashboard-package" viewBox="0 0 117 117">
			<path fill="#c2c2c2" d="M0 0v117h117V0H0zm95.8 88.1h-7.6V100H76.1V88.1H21.2V74.8l23-20.7c2.3-2.2 5.3-4.7 5.3-8.3 0-4-3.4-6.4-7.3-6.4-4.6 0-7.4 3.3-7.7 7.5L22 46c.8-12.2 9.3-18.2 20.9-18.2 10.8 0 19.2 5.9 19.2 17.8 0 7.6-3.3 12-7.8 15.9L36.3 77h14.2l23.9-36.3h13.7v36.8h7.6v10.6z"/><path fill="#c2c2c2" d="M62.8 77.5h13.3V57.1h-.2z"/>
		</symbol>
		<symbol id="dashboard-invoice" viewBox="0 0 51.1 71.6">
			<path fill="#c2c2c2" d="M51.1 0H20.6L8.2 12.4v4.1L0 24.7v46.8h42.9V59.2h8.2V0zM38 66.6H4.9V29.7h3.3v29.5H38v7.4zm8.2-12.3h-33v-37h12.4V4.9h20.7v49.4z"/>
		</symbol>
		<symbol id="package-jobs" viewBox="0 0 71.9 71.9">
			<path fill="#c2c2c2" d="M27.5 42.2L15.4 54.3l-2.2-2.1 12.1-12.1-3.4-3.4L6.4 52.2.1 71.6l19.3-6.3L35 49.7zM40 25.4l5.6-5.6 2.2 2.1-5.7 5.6 7.6 7.6 8.9-9-13-13.1-9 9zM50.04 8.577l8.625-8.628 13.083 13.08-8.626 8.628z"/><path fill="#c2c2c2" d="M55.7 40.5c-1.5 0-3.2.5-4.8 1.3L30 21.1c.8-1.6 1.3-3.3 1.3-4.8C31.3 8 23.5 0 15.2 0H15l-1.5 1.5c6.7 6.7 6.1 5.6 6.1 9.7 0 3.3-5.3 8.6-8.6 8.6H9.3c-2.3 0-2.3-.5-7.9-6.1-.5.4-1.4 1.4-1.4 1.4.1 8.3 8 16.3 16.3 16.3 1.5 0 3.1-.5 4.7-1.3L41.9 51c-.8 1.6-1.3 3.2-1.3 4.6 0 8.3 7.9 16.3 16.1 16.3h.2l1.5-1.5c-6.7-6.7-6.1-5.6-6.1-9.7 0-3.3 5.3-8.6 8.6-8.6h1.7c2.3 0 2.3.5 8 6.1l1.5-1.5c-.3-8.2-8.1-16.2-16.4-16.2z"/>
		</symbol>
		<symbol id="package-news" viewBox="-185 360.9 240.2 72.1">
		<g>
        	<path fill="#c2c2c2" d="M-159.9,401.4c0.1,0,0.1,0,0.2,0c-0.1-0.1-0.1-0.2-0.2-0.3C-159.9,401.2-159.9,401.3-159.9,401.4z"/>
        	<path fill="#c2c2c2" d="M-149,360.9c-19.9,0-36,16.1-36,36c0,19.9,16.1,36,36,36s36-16.1,36-36C-113,377-129.1,360.9-149,360.9z M-125.2,386.4
        		c0.4,0,0.6-0.4,0.9-0.5c0.7-0.2,0.4,0.2,0.7,0.5c0.3,0-0.3,0.2-0.4,0.2c-0.3,0.1-0.3,0-0.5,0c-0.1,0.1,0.1,0.6,0.2,0.6
        		c0.2,0.3,0.3,0.1,0.3,0.5c0,0.4,0.3,0,0.4,0c0,0.2,0.4,0.4,0.4,0.7h-0.6c0,0.3,0.2,0.3,0.2,0.5c0.3,0-0.2,0.8,0.3,0.8
        		c-0.1,0.5-0.9,0.3-1-0.1c-0.8-0.2-0.4-0.7-0.4-1.2c0-0.6-0.5-0.8-0.5-1.2C-125.6,387.3-125.2,386.5-125.2,386.4z M-125.4,413.8
        		c0-0.5,0-1.4,0.2-1.4c0-0.4,0.2-0.9,0.2-1.4h0.2c0-0.1,0-0.4,0.1-0.5c0-0.3,0.7-0.4,0.3-0.7c-0.2-0.1-0.3-0.8-0.3-1
        		c-0.2,0.2,0.1,0.8-0.4,0.8c0-0.6-0.6,0.3-0.1,0.3c0,0.5-0.7,0.3-0.9,0.1c-0.1,0.3-0.2,0.4,0.1,0.5c-0.1,0.4-0.3,0.1-0.5,0
        		c-0.2,0.6-0.6,3.9,0.6,3.6c-5.1,7.2-13.6,11.8-23.1,11.8c-2.7,0-5.2-0.4-7.7-1c-0.1-0.1-0.1-0.2-0.1-0.4c-0.3,0,0-0.9,0.3-0.9
        		c0.1-0.4,0.3-0.4,0.5-0.7c0.2,0-0.1-0.4-0.1-0.1c-0.1,0-0.1,0.2-0.2,0.2v-0.2c0-0.3,0.1-0.5,0.1-0.8c0.1,0,0.2-0.3,0.3-0.4
        		c0.3-0.3,0.5-0.3,0.5-0.8c0.1,0-0.1-0.5-0.2-0.5c0.2-0.4,0.6,0.1,0.6-0.4c0.1,0,0.1-0.3,0.1-0.4c0.4-0.3,0.3-0.3,0.9-0.3
        		c0.1-0.2,0.5-0.3,0.7-0.3c0-0.1,0.1-0.7,0-0.7c0-0.3,0.6-0.4,0.6-0.5c0.3-0.2,0.4-0.5,0.5-0.9c0-0.3,0.5-0.7,0.7-0.7
        		c0.4,0,0.1-0.2,0.4-0.2c-0.1-0.2,0.1-0.2,0.2-0.4c0.2-0.2,0.1-1,0.2-1.3c-0.1,0,0.4-0.5,0.4-0.5c0.2,0,0.4-0.2,0.6-0.2
        		c0.1-0.2,0.9-0.6,1.2-0.8c0.1-0.5,0.5-0.6,0.5-1.1c0.1,0,0.3-1,0.3-1.2v-1c0,0,0.7-0.8,0.7-0.9c0.6-0.5,0.5-1.9-0.1-2.4
        		c-0.4-0.3-0.6-0.5-1.1-0.7c-0.1,0.2-0.3,0.1-0.5,0.1c-0.4,0-0.4,0.2-0.8,0.2c0-0.2,0.2-0.9-0.3-0.9c0,0.5-0.5,0.2-0.3,0
        		c-0.2,0-0.4-0.3-0.7-0.4c0,0.5-0.7,0.1-0.5,0.1c0-0.1-0.1-0.7,0-0.7c-0.1-0.3-0.1-0.8-0.3-0.9c-0.2-0.4,0.1-0.2-0.3-0.6
        		c-0.1-0.2-0.1,0-0.2-0.2c-0.1,0-0.4-0.4-0.5,0c-0.3,0-0.5-0.1-0.8-0.2c-0.5-0.1-0.1-0.2-0.4-0.3c0-0.1-0.4-0.2-0.4-0.4
        		c-0.1-0.2-0.3-0.2-0.3-0.3h-0.1c-0.1,0-0.1-0.2-0.3-0.2c0-0.1-0.2-0.2-0.3-0.2c-0.2,0.2-0.8,0.1-1.1,0.1c-0.6,0-0.5-0.8-0.9-0.8
        		c-0.2,0.2-0.5,0.3-0.7,0.3c-0.1-0.1-0.1-0.1-0.2-0.1c0,0-0.2,0.1-0.3,0.1c-0.2,0.1-0.3,0.4-0.5,0.3c-0.1-0.1-0.2-0.1-0.2,0.1
        		c-0.4,0,0.1,0.8-0.6,0.9c0.1,0.2,0.1,0.4,0.1,0.5v1.1c0.4,0-0.1,0.7-0.2,0.2c-0.2,0.1-0.3,0.2-0.3,0.4c-0.2,0-0.8,1.4-0.2,1.6
        		c-0.1,0.6-0.7,1-0.1,1.4c0,0,1.2,1.7,1,1.7c0,0.3,0.2,0.6,0.2,0.8c0,0.5,0.5,1.6,1.2,1.6c0,0,0.7,0.8,0.6,0.8
        		c0.2,1.3-0.1,2.1-0.1,3.4c-0.4,0,0,2.8-0.6,3c-0.1,0.4-0.4,0.8-0.3,1.1v1.3c-0.1,0-0.2,0.6-0.2,0.8c-0.3,0-0.3,2.1-0.3,3.1
        		c-11.1-4.1-19.1-14.7-19.1-27.3c0-4.4,1-8.6,2.8-12.4c0.8,0.7,0.9,1.8,0.9,2.7c-0.1,0.5,0.1,1.1,0.1,1.6c0.2,0.1,0.7,0.9,0.7,1.1
        		c0,0,0.5,0.7,0.6,0.8c0.6,0,0.9,0.3,0.9,0.9c0,0,0.4,0.9,0.5,1c0,0.3,0.4,1.2,0.6,1.3c0,0.8,1.9,2,0.8,0.2
        		c-0.1-0.2-0.6-1.1-0.7-1.1c0-0.3-0.6-0.7-0.5-0.9c0.1-0.4,0.8,0.5,0.8,0.7c0.1,0,0.4,0.6,0.4,0.7c0.2,0,0.9,0.5,0.9,0.8
        		c0.5,0,0.8,1.2,0.8,1.6c0,0.3,0.2,1.1,0.6,1.1c0.2,0.4,1,0.2,1.1,0.6c0.5,0,1.1,0.4,1.6,0.4s0.6,0.6,1,0.6c0.1,0.1,0.3,0.1,0.3,0.2
        		c0.4,0,1.6,0.6,1.4,1.1c0.2,0.1,0.8,0.7,0.7,0.9c0.1,0.6,1,0.5,1.3,0.7c0.1-0.5,0.3-0.5,0.5-0.4c0-0.2-0.1-0.4-0.5-0.4
        		c0,0.4-0.7,0.3-1,0.3c0.1-0.3-0.1-0.5-0.3-0.7c0-0.2-0.2-0.6-0.2-0.9c-0.3,0,0.2-1-0.4-1v0.2c-0.4,0-0.8,0.1-1.1,0
        		c0.1-0.3-0.2-0.4-0.1-0.7l0.3-0.9c0.1,0,0.1-0.4,0.4-0.4c0.3-0.2-0.1-0.6-0.1-0.2l-0.5,0.2c0,0-0.5,0.5-0.5,0.1
        		c-0.2,0.1-0.6,0.6-0.2,0.7c0,0.2-0.3,0.4-0.3,0.4c-0.5,0-0.3,0-0.4-0.3c-0.3,0-0.7-0.7-1-0.7c0-0.3-0.3-0.6-0.3-1
        		c0.1-0.5,0.1-1.9,0.1-1.9c0-0.7,0.5-1.3,1.2-1.4c0.5,0,0.4,0.3,0.8,0.3c0.2,0,0.4-0.1,0.6-0.2c0-0.2-0.1-0.3-0.2-0.4
        		c0.3,0,1.1,0.1,1.2,0.3c0.3,0.1,0.6-0.2,0.8,0.1c0.1,0.2,0.4,0.8,0.4,1c-0.1,0,0.3,0.5,0.3,0.5c0.4,0,0.3-0.4,0.3-0.7
        		c-0.1-0.3-0.1-1.1-0.3-1.3c0-0.8,0.5-0.7,0.9-1.3c0.5,0,0.6-0.8,0.9-1c0-0.1,0.2-0.7,0.2-0.8c0.1-0.4,0.2-0.4,0.4-0.6
        		c-0.1,0,0.6-0.5,0.6-0.4c0.3-0.2,0.5-0.7,0.6-1c0.1,0,0.4-0.3,0.5-0.4c0.3,0,0.5-0.2,0.9-0.2c-0.1,0.1,0,0.1,0,0.3
        		c0,0-0.3,0.1-0.3,0c-0.1,0.2-0.4,0.2,0.3,0.2c0-0.1,0.3-0.2,0.4-0.2c0-0.2,0.4-0.1,0.4-0.3c-0.3,0-0.5-0.1-0.7-0.4
        		c-0.2-0.3-0.6-0.8,0.1-0.8c0-0.1-0.1,0-0.1-0.1c-0.3,0.1-0.4,0.3-0.8,0.3c-0.5,0.2-0.7,0.6-1.2,0.6c0-0.5,0.9-1.4,1.3-1.6
        		c0.8-0.3,2.2,0.5,2.4-0.5c0.2,0,0.9,0.3,0.9,0c0.2,0-0.1-0.3,0.2-0.3c0-0.2-0.4-0.5-0.6-0.5c0-0.5-0.3,0-0.4,0
        		c0-0.3-0.1-0.3-0.2-0.4c0-0.2-0.5-0.6-0.7-0.9c-0.2,0-0.6-1.2-0.8-1c0,0.3-0.2,0.7-0.5,0.7c0,0.2-0.5,0.1-0.6,0.1
        		c0-0.3,0.1,0,0.1-0.2c-0.2,0-0.1-0.2-0.1-0.2c-0.1,0-0.8-0.7-0.8-0.9c-0.6,0.2-0.1-0.1-0.8-0.3c-0.2,0.6-0.8,0.1-1.2,0.1
        		c0,0.1-0.3,0-0.4,0c0,0.3,0.3,1-0.1,1.1c0.1,0.2,0.2,0.1,0.4,0.2c0.2,0.3,0.1,0.7,0,1c0.5,0.2-0.4,0.6-0.4,0.4
        		c-0.3,0.1-0.3,0.5,0,0.7c0,0.2-0.1,0.5,0.2,0.5c-0.1,0.3-0.6,0.3-0.9,0.2c0-0.1,0-0.1,0.1-0.1c0-0.2-0.3-0.7-0.2-0.7
        		c-0.1-0.2-0.7-1.1-0.7-0.6c-0.3,0-0.7,0.1-0.7-0.3c-0.1,0-0.3-0.1-0.4-0.2c-0.6-0.1-0.9-0.2-1.6-0.3c0-0.3-0.6-0.8-0.9-1
        		c0-0.7-0.2-1.4,0.6-1.5c0,0.1,0.7-0.2,0.8-0.2c0.2-0.4,0.6,0.2,0.7-0.4c0.1-0.3,0.5-0.6,0.9-0.4c-0.1,0.4-0.2,0.9-0.6,0.9
        		c0.3,0.2,1-0.1,1.3-0.1c0,0,0.5,0.1,0.6,0.1c-0.2-0.3-1.6-0.5-0.9-1c0-0.1,0.5-0.1,0.6-0.4c0.1-0.2,0.1-0.9,0-0.9
        		c-0.2-0.1-0.4,0-0.7,0c0-0.1,0-0.2-0.1-0.2c0,0.3-0.3,0-0.5,0.1c0,0.1,0.2,0.3,0,0.3c0,0.4,0,0.9-0.6,0.9c0-0.3-0.2-0.9-0.5-1
        		c0,0.9-0.9-0.4-1-0.5c-0.1-0.3-0.3-0.4-0.5-0.5c-0.1,0.4-0.4,0-0.6,0.4c-0.2,0.3,0,0.3-0.2,0.6c-0.3,0-0.9-0.2-0.9,0.1
        		c0.3,0,0.4,0.1,0.3,0.3c0.5,0-0.2,0.3-0.2,0.3c-0.3,0-0.4,0.1-0.8,0.1c-0.4-0.1-0.8-0.1-1.1-0.3c-0.3-0.1-0.3-0.3-0.4-0.3
        		c-0.4-0.7,0.6-0.3,0.6-0.2c0.3,0,0.8,0.4,0.7-0.3h0.4c-0.1-0.3-0.5-0.2-0.7-0.1c0-0.2-0.3-0.7-0.3-0.7c-0.1-0.3,0-0.4,0-0.7
        		c-0.1,0-0.6,0.3-0.6,0.2c5.3-4.7,12.3-7.7,19.9-7.7c8.9,0,16.8,4,22.2,10.3c-0.2,0.5-0.6,0.1-0.8,0.4c-0.1,0-0.2,0.4,0.1,0.4
        		c-0.1,0.4-0.5,0.3-0.5,0c-0.3,0-0.4,0.3-0.8,0.3c0-0.2-0.4-0.9-0.7-0.9c0.1-0.2,0,0,0-0.2c0.8,0,1.6-0.1,2.2-0.1
        		c0-0.4-1.3-1-1.6-0.8c-0.2,0.1-0.7-0.2-1-0.2c0-0.2-1.6-0.2-1.8-0.2c0-0.3-2.5,0.4-2.8,0.4c-0.5,0-0.8,0.4-1.2,0.7
        		c0,0-1.3,1.1-0.7,1.1c-0.1,0.7-2,0.7-2,1.1c-0.1,0-0.7-0.1-0.4,0.4c0,0,0.4,0.6,0.5,0.6c0.4,0,0.8,0.2,1.3,0.2
        		c0.1-0.1,0.3-0.2,0.4-0.2c0,0.3,0.3,0.9,0.4,0.9c0,0.3,0.1,0.7-0.4,0.4c-0.1-0.1-0.1-0.4-0.1-0.6c-0.1-0.4-0.4,0.2-0.8,0.1
        		c0,0.3-0.1,1,0.2,1.1c-0.1,0.4-0.7,0.1-0.9,0.5c-0.2,0-0.5,0.6-0.5,0.2c-0.3,0.2,0,0.7-0.6,0.4v0.5c0.4,0-0.1,0.3-0.2,0.3
        		c0,0.4-0.4,0-0.5-0.1c0.4,0.6-0.5,0.3-0.8,0.2c-0.3-0.2,0.1,0.3,0.3,0.3c0,0.3,1,0.8,0.4,1.4c0,0.2,0,0.2,0.2,0.2
        		c0,0.4-0.5,0.3-0.8,0.3c0.1-0.2,0-0.4-0.3-0.4c0,0.4-0.8,0.2-1.1,0.3c-0.1-0.1-0.1-0.2-0.2-0.2c-0.1,0.2-0.2,1.7-0.2,1.7
        		c0,0.6,0.5,1,1,1.1c0-0.1,1.2-0.1,1.3-0.3c0.1-0.4,0.4-0.4,0.5-0.8c0-0.2,0.6-1.7,0.7-1.7c0-0.1,1.1,0.3,1.3-0.1
        		c0.1,0,0.4-0.1,0.4-0.2c0.4,0,0.4,0.7,0.7,0.7c0.3,0.4,0.9,0.3,1.1,0.7c0.3,0,0.3,0.8,0.3,1.1c0.4-0.3,0.4-0.5,0.3-0.8
        		c-0.1-0.5,0.4,0.1,0.5-0.1c-0.2,0-0.2-0.4-0.6-0.3v-0.4c-0.6,0.1-0.6-0.8-1-0.7c0,0-0.3,0-0.2-0.3c0.2-0.4,1,0.8,1.4,0.8
        		c0.1,0.2,0.6,0.2,0.6,0.3c0.3,0.1,0.1,0.6,0.1,0.8c0.3,0,0.2,0.1,0.3,0.3c0.4,0.2,0.2,0.9,0.8,1c0-0.2,0.6-0.7,0.2-0.7
        		c0-0.2-0.4-1.1,0.2-0.9c0.2,0,0.6,0.1,0.6,0.3c0.1,0.5,0,0.8,0.4,1.2c0.3,0.5,1.2-0.1,1.3,0.2c0.1,0,0.7,0.2,0.7,0
        		c0.3-0.1,0.3-0.1,0.7-0.1c0,0.3-0.1,0.7-0.2,1c0,0.2-0.3,0.4-0.2,0.7c-0.2,0-0.2,0.3,0,0.3c0,0.4-0.5,0.4-0.9,0.3
        		c0.1,0.3,0.7,1,0.9,1.2c0.1,0.3,0.3,0.8,0.6,0.9c0,0.2,0.3,0.8,0.4,0.9c0,0.3,0.8,1.9,0.8,2.3c-0.2-0.3-0.5-0.5-0.3-0.8
        		c-0.4-0.2-0.9-1.1-1-1.5c-0.2-0.2-0.4-0.7-0.4-1c-0.3,0-0.7-0.9-0.6-1.2c-0.3,0-0.3-0.5-0.6-0.5c0.1-0.4-1.8-0.4-2.1-0.5
        		c0.1-0.3-0.2-0.5-0.5-0.5c0,0.5-1.1,0.6-1.4,0.5c-0.3,0-0.8-0.1-0.8-0.4h-0.7c0.1-0.3-0.6-1.8-0.9-1.8v0.1c-0.3,0-1.9-0.4-1.9,0
        		c-0.2,0-1,0.3-1.2,0.6c-0.1,0-0.9,0.4-0.9,0.1c-0.2,0-0.4,0.1-0.5,0.3c-0.2,0-0.4,0.4-0.6,0.5c-0.4,0-0.1-0.3-0.5,0.2
        		c0,0.2-0.3,0.9-0.3,0.9c0.1,0.1,0.1,0.2,0,0.3c-0.3,0.2-0.4,0.6-0.7,0.8c-0.3,0.4-0.3,0-0.5,0.5c-0.1,0.3-0.3,0.5-0.4,0.7
        		c-0.4,0.7-0.4,1-0.4,1.7c0,0.2-0.2,0.5-0.2,0.7c0.1,0.3,0.2,0.8,0.2,1c-0.2,0-0.3,0.6,0,0.8c0,0.4,0.6,1.7,1,1.9
        		c0,0.3,0.7,1.1,1,1.1c0.1,0.3,1.6,0.7,1.6,0.3c0.6,0,2.6-0.4,2.9,0.2c0.5,0,0.7-0.1,1.2,0.1c0.1,0.4,0,1.4-0.3,1.7
        		c0,0.5,0.1,1,0.5,1.2c0,0.1,0.3,0.6,0.4,0.6c0.1,0.6,0.3,1.1,0.2,2c-0.1,0.8-0.3,1.2-0.3,1.9c-0.1,0,0.1,1.3,0.3,1.3
        		c0,0.6,0.5,1.1,0.5,1.8c0,0,0.2,0.6,0.2,0.8c-0.1,0,0.8,1.8,0.8,1.9c0.2,0,0.2,0.6,0.3,0.6c0,0.4,0.2,0.8,0.2,1.1
        		c0.2,0.3,1,0,1.3,0c0-0.1,1.4-0.4,1.6-0.4c0.1-0.1,0.7-1,0.7-1c0-0.4,0.9-1.3,1.2-1.5c0-0.1,0.4-1.1,0.4-1.1c0-0.7,0.2-1.2,0.2-1.9
        		c0.1,0,0.3-0.6,0.6-0.6c0.1-0.2,0.3-0.2,0.5-0.3c0-0.4,0.3-0.7,0.3-1.2c0.2,0-0.1-1.6-0.1-1.8c-0.4,0-0.1-1.9-0.1-2.1
        		c-0.3,0,0.9-1.3,0.9-1.2c0.1-0.3,0.7-0.8,0.9-1.1c0.2-0.2,0.8-0.7,0.8-1c0.3-0.1,0.3-0.4,0.5-0.5c0-0.1-0.2-0.5,0.2-0.5
        		c-0.1-0.6,0.4-1,0.4-1.6c-0.4,0.1-1,0.2-1.4,0.2c-0.1,0.3-0.6,0.3-0.7,0.3c-0.5,0-0.1-0.1-0.1-0.3c-0.4,0-1.1-1.4-1.1-1.7
        		c-0.1-0.1-0.2-0.3-0.2-0.4c0.1,0.1,0.1,0.2,0.1,0.2c0.4,0,0.3,1,1.1,1c0.1-0.1,0.8-0.4,0.9-0.4c0.2-0.3,1-0.6,1.3-0.6
        		c-0.1-0.3,1.3-0.9,1.3-1c0.2-0.1,0.3-0.4,0.3-0.6c0-0.3,0.2-0.3,0.2-0.6c0.4-0.3,0.5-0.9,0-1c0.1,0.5-0.4,0.3-0.3,0.1
        		s-0.1-0.3-0.2-0.5c-0.2-0.1,0-0.3-0.1-0.4c-0.2,0.6-0.7,0.9-1.2,0.9c-0.1-0.4,0.3,0.1-0.1-0.4c-0.1-0.2-0.1-0.3-0.1-0.5h-0.1
        		c-0.1,0.5,0,0.6-0.4,0.6c-0.1-0.2,0.3-0.3,0-0.5c-0.1-0.1-0.2-0.4-0.2-0.5c-0.2-0.1-0.5-0.7-0.4-0.9c0.3-0.6,1.1,0.8,1,1
        		c0.9-0.3,1.7,0.6,2.7,0.6c0.2,0.1,0.7,0.2,1.1,0.2c0.5,0.9,0.5,1.7,0.5,2.5C-120,403.2-122,409-125.4,413.8z M-131.3,387.9
        		c-0.1-0.8,0.4-1.2,0.7-1.9c0.5-0.1,0.7,0.1,0.7,0.6c0.4,0,0.1,0.4,0.6,0.2c0.1-0.2,0.3-0.2,0.5-0.2c0.3,0,0.4,0.2,0.7,0.2
        		c0.2,0.5,1,0.3,0.9,1.2c0.5,0-0.5,0.5-0.5,0.4c-0.6,0.2-0.7-0.4-1-0.4c0,0.6-0.3-0.1-0.4-0.1c0,0.2-1.8,0.3-2.1,0.3
        		C-131.1,388-131.1,388-131.3,387.9z"/>
        	<path fill="#c2c2c2" d="M-141.1,382.7c0.5,0,0.6,0.2,0.6,0.7c0.6,0.2-0.4,0.1-0.4,0.1c0,0.2-0.3,0.7,0.1,0.6c0.3-0.1,0.4-0.1,0.4,0.3
        		c0.4,0,1,0,1.2-0.4c0.2,0,0.2-0.2,0-0.3c0,0.2,0,0.2-0.2,0.2c0.1-0.5,0-0.9-0.4-0.9c0.1-0.2-0.1-0.4-0.3-0.5
        		c-0.3-0.3,0-0.3,0.1-0.7c-0.3,0.1-0.3,0.3-0.6,0.3c0-0.1,0.1-0.3,0-0.3c0.1,0,0.4-0.3,0-0.3c-0.2,0.6-0.7,0-0.6,0.6
        		C-141.3,382.4-141.1,382.4-141.1,382.7z"/>
        	<path fill="#c2c2c2" d="M-142.5,384c0.7,0,0.9-0.4,1.1-1c0.2-0.6-0.2-0.3-0.4-0.2c-0.2,0.1-0.3-0.3-0.3-0.1c-0.1,0.1,0,0.3,0.2,0.3
        		c0,0.1-1,0.3-0.5,0.4C-142.5,383.6-142.8,383.8-142.5,384z"/>
        	<path fill="#c2c2c2" d="M-140.8,384.5h-0.3C-141.1,384.7-140.8,384.6-140.8,384.5z"/>
        	<path fill="#c2c2c2" d="M-137.2,388c0-0.2,0.4-0.4,0.1-0.5c0,0.2-0.1,0.2-0.3,0.1C-137.3,387.8-137.4,387.9-137.2,388z"/>
        	<path fill="#c2c2c2" d="M-137.2,388.1c0,0.3-0.1,0.4-0.1,0.1c-0.3,0-0.1,0.4-0.1,0.6C-136.9,389-137,388.1-137.2,388.1z"/>
        	<path fill="#c2c2c2" d="M-135.3,389.4c-0.3,0.1-0.1,0.2-0.5,0.1c-0.2,0-0.3-0.3-0.4,0C-135.7,389.6-135.3,390.2-135.3,389.4z"/>
        	<path fill="#c2c2c2" d="M-161.7,395.3L-161.7,395.3c-0.3,0.4,0.4,0.4,0.4,0.1C-161.5,395.4-161.6,395.5-161.7,395.3z"/>
        	<path fill="#c2c2c2" d="M-154.8,386.4c0.3,0,0.4-0.1,0.4-0.3C-154.7,386.2-154.7,386.2-154.8,386.4z"/>
        	<path fill="#c2c2c2" d="M-156,397c0.1-0.1-0.1-0.1-0.2-0.1C-156.3,397.2-156.1,397-156,397z"/>
        	<path fill="#c2c2c2" d="M-144,379.1c0.2-0.2,0-0.2,0-0.5c-0.2,0.1-0.2,0.3-0.5,0.2c0-0.6-0.2-0.2-0.7-0.1c-0.1,0-0.8,0.3-0.8,0.1v-0.3
        		c-0.2,0,0,0,0-0.1c-0.1,0-0.6,0.2-0.6,0.2c0.5,0,0,0.4,0,0.5c0.4,0,0.6,0.2,0.9,0.2c0,0.1,0.8,0,0.9,0
        		C-144.5,379.3-144.2,379.2-144,379.1z"/>
        	<path fill="#c2c2c2" d="M-156.4,396.9L-156.4,396.9l0.1,0.1C-156.3,397-156.3,396.9-156.4,396.9z"/>
        	<path fill="#c2c2c2" d="M-125,409.3c0.2,0.1,0.2,0,0.1-0.2C-124.9,409.1-125,409.1-125,409.3z"/>
        	<path fill="#c2c2c2" d="M-157.4,396.7c-0.4,0-0.6-0.2-0.9-0.2c0.1,0.1,0.2,0.2,0.2,0.4c-0.2,0.1-0.4,0-0.7,0c0.1,0.2,0.7,0.2,0.8,0h1.1
        		c0,0-0.4-0.4-0.5-0.4C-157.5,396.8-157.4,396.5-157.4,396.7z"/>
        	<path fill="#c2c2c2" d="M-160,396.9c-0.1,0.4,0.2,0.3,0.3,0.3C-159.7,397-159.8,396.9-160,396.9z"/>
        	<path fill="#c2c2c2" d="M-159.1,395.7c-0.5,0-0.6-0.4-1.2-0.4c-0.1,0.2-0.4,0.2-0.6,0.1c0.1,0.2,0.6,0.4,0.9,0.4c0.2,0.3,0.6,0.5,1,0.5
        		C-158.5,396.3-159,395.9-159.1,395.7z"/>
        	<path fill="#c2c2c2" d="M-159.6,397.2h0.3C-159.4,396.7-159.6,396.9-159.6,397.2z"/>
        	<path fill="#c2c2c2" d="M-157.8,399.3c0.2,0,0.2,0,0.2-0.1L-157.8,399.3L-157.8,399.3z"/>
        </g>
        <path fill="#c2c2c2" d="M31.7,360.9c-17.4,0-23.5,15.8-23.5,15.8s-5.4-15.8-23.5-15.8s-23.5,15.8-23.5,15.8V433c0,0,6.8-15.9,23.5-15.9
        	S8.2,433,8.2,433s6.1-15.9,23.5-15.9S55.2,433,55.2,433v-55.9C55.2,377.1,49.1,360.9,31.7,360.9z M-15.3,410.6c-7,0-12.6,2.2-17,5.1
        	V378c1.3-2.8,5.9-10.6,17-10.6c12.8,0,16.9,10.3,17.3,11.5l2.3,5.9v32.8C-0.4,413.8-6.8,410.6-15.3,410.6z M48.7,415.4
        	c-4.3-2.8-9.9-4.9-17-4.9c-8.6,0-15,3-19.6,6.8v-32.8l2.1-5.4c0.2-0.5,4.9-11.7,17.4-11.7c10.6,0,15.6,8.2,17,11v37H48.7z"/>
        <polygon fill="#c2c2c2" points="-67.7,394.1 -74.7,394.1 -74.7,387.1 -79.7,387.1 -79.7,394.1 -87.7,394.1 -87.7,399.1 -79.7,399.1 -79.7,407.1
        	-74.7,407.1 -74.7,399.1 -67.7,399.1 "/>
		</symbol>
		<symbol id="package-custom">
			<polygon fill="#C2C2C1" points="30.7,19.4 32,25.2 41.3,25.2 41.3,19.4 "/>
            <polygon fill="#C2C2C1" points="46.4,19.4 46.4,25.2 55.3,25.2 56.8,19.4 "/>
            <circle fill="#C2C2C1" cx="32.4" cy="45.3" r="5.9"/>
            <circle fill="#C2C2C1" cx="54.6" cy="45.3" r="5.9"/>
            <path fill="#C2C2C1" d="M69.6,5.2c-0.3-0.1-0.6-0.1-0.8-0.1c-1.3,0-2.4,0.8-2.8,2.1l-0.4,1.3H22.4l-1.5-6.3C20.5,0.9,19.3,0,18,0H2.9
            	C1.3,0,0,1.3,0,2.9c0,1.6,1.3,2.9,2.9,2.9h12.8l6.9,28c0.3,1.3,1.5,2.2,2.8,2.2h35.8c1.3,0,2.4-0.9,2.8-2.1l7.5-25.1
            	c0.1-0.3,0.1-0.6,0.1-0.8C71.7,6.8,70.9,5.6,69.6,5.2 M59.2,29.6l-0.2,0.6H27.8l-3.9-15.9h40L59.2,29.6z"/>
		</symbol>
	</defs>
</svg>
	
    
		<div class="header-leaderboard-ad">
			<!-- /1026125/New-Header-Leaderboard -->
<div id='div-gpt-ad-1477048574206-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477048574206-1'); });
</script>
</div>		</div>

	
	<div class="container">

		<header class="site-header">

			
			<a class="header-logo" href="/"><img src="https://www.24housing.co.uk/wp-content/themes/24housingv1_4/assets//images/logo.svg" /></a>

			<div class="site-header__magazine">
				                    <a href="/magazine" title="November 132">
                        <img width="115" height="150" src="https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132-150x196.png" class="attachment-thumb size-thumb" alt="Cover 132" srcset="https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132-150x196.png 150w, https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132-230x300.png 230w, https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132-31x40.png 31w, https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132-235x307.png 235w, https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132-194x253.png 194w, https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132-67x87.png 67w, https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132-170x222.png 170w, https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132-670x875.png 670w, https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132-569x743.png 569w, https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132-370x483.png 370w, https://www.24housing.co.uk/wp-content/uploads/2019/10/Cover-132.png 766w" sizes="(max-width: 115px) 100vw, 115px" />                    </a>
							</div>

			<nav class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-401"><a href="/"><i class="svg-icon-home"></i></a></li>
<li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400"><a href="/news/">News</a></li>
<li id="menu-item-402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402"><a href="/your-news">Your News</a></li>
<li id="menu-item-145192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145192"><a href="/magazine">Magazine</a></li>
<li id="menu-item-144990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144990"><a href="https://www.24housing.co.uk/jobs/">Jobs</a></li>
<li id="menu-item-3430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3430"><a href="https://www.24housing.co.uk/awards/">Awards</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-406"><a href="/my-24">Subscriptions</a></li>
</ul></nav>
			<div class="header-right">
				<nav class="header-menu"><ul id="menu-header" class="menu"><li id="menu-item-1276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1276"><a href="https://www.24housing.co.uk/advertise/">Advertising</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408"><a href="/log-in">Log In</a></li>
</ul></nav>                				<div class="header-right__bottom">
					<form class="site-search" method="get" action="/">
						<div class="site-search__holder">
							<label for="search">Search</label>
							<div class="site-search__input-holder">
								<input type="text" name="s" class="site-search__input" id="search" value="" />
							</div>
							<button type="submit" class="site-search__submit-button" title="Search">
								<i class="site-search__icon svg-icon-search"></i>
							</button>
						</div>
					</form>

					<div class="social-media--header">
						<a class="social-media__twitter-link" href="https://twitter.com/24housing" title="Twitter" target="_blank">
							<i class="svg-icon-twitter"></i>
						</a>
						<a class="social-media__facebook-link" href="https://www.facebook.com/24housingnews/" title="Facebook" target="_blank">
							<i class="svg-icon-facebook"></i>
						</a>
					</div>
				</div>
				<div class="mobile-actions">
					<button type="button" class="mobile-actions__search js-search-toggle">
						<i class="svg-icon-search"></i>
					</button>
					<button type="button" class="mobile-actions__menu js-menu-toggle">
						<i class="svg-icon-menu"></i>
					</button>
				</div>
			</div>
		</header><div class="row">
	<div class="gr-8 gr-12@small no-gutter-right gutter-right@small">
		<main class="gutter-right no-gutter-right@small">
													<article class="article post-278270 news type-news status-publish hentry tag-universal-credit">
					<header class="article__header">
						<div class="article__header-top">
							<h1 class="article__title">‘Cull claimants’ comments overshadow end of benefits freeze</h1>
							<div class="article__introduction"><p>Tories condemned for backing candidate who said benefit claimants “need putting down”.</p>
</div>
						</div>
						<div class="article__meta">
							<div class="article__meta-social hide@medium hide@small">
								<div class="article__social-media">
									<section class="social-media-share">
	<h3 class="social-media-share__label">Share</h3>
	<a class="addthis_button_twitter" title="Tweet on Twitter"><i class="svg-icon-twitter svg-icon-twitter--dark"></i></a>
	<a class="addthis_button_facebook" title="Share on Facebook"><i class="svg-icon-facebook svg-icon-facebook--dark"></i></a>
	<a class="addthis_button_email" title="Share by Email"><i class="svg-icon-envelope"></i></a>
</section>								</div>
							</div>
							<div class="article__author-image">
								<img width="69" height="85" src="https://www.24housing.co.uk/wp-content/uploads/2017/01/BT-circlecut-69x85.png" class="attachment-user-uncropped size-user-uncropped" alt="BT-circlecut" srcset="https://www.24housing.co.uk/wp-content/uploads/2017/01/BT-circlecut-69x85.png 69w, https://www.24housing.co.uk/wp-content/uploads/2017/01/BT-circlecut-243x300.png 243w, https://www.24housing.co.uk/wp-content/uploads/2017/01/BT-circlecut-32x40.png 32w, https://www.24housing.co.uk/wp-content/uploads/2017/01/BT-circlecut-150x185.png 150w, https://www.24housing.co.uk/wp-content/uploads/2017/01/BT-circlecut-235x290.png 235w, https://www.24housing.co.uk/wp-content/uploads/2017/01/BT-circlecut-205x253.png 205w, https://www.24housing.co.uk/wp-content/uploads/2017/01/BT-circlecut-170x210.png 170w, https://www.24housing.co.uk/wp-content/uploads/2017/01/BT-circlecut-370x457.png 370w, https://www.24housing.co.uk/wp-content/uploads/2017/01/BT-circlecut.png 500w" sizes="(max-width: 69px) 100vw, 69px" />							</div>
							<div class="article__meta-details">
								<div class="article__author">
									<i class="svg-icon-author"></i>
																			<a href="https://www.24housing.co.uk/author/bill-tanner24publishing-co-uk/">
											Bill Tanner										</a>
																	</div>
								<div class="article__date">
									<i class="svg-icon-clock"></i>
									<span>
										12:10 November 4, 2019									</span>
								</div>
																	<div class="article__tags">
										<i class="svg-icon-tag"></i>
										<a href="https://www.24housing.co.uk/tag/universal-credit/">Universal Credit</a>									</div>
																<div class="article__comments">
									<i class="svg-icon-comment"></i>
									<a class="disqus-comment-count" href="https://www.24housing.co.uk/news/cull-claimants-comments-overshadow-end-of-benefits-freeze/#disqus_thread" data-disqus-identifier="278270">0</a>
								</div>
							</div>
							<div class="article__meta-social">
								<div class="article__social-media">
									<section class="social-media-share">
	<h3 class="social-media-share__label">Share</h3>
	<a class="addthis_button_twitter" title="Tweet on Twitter"><i class="svg-icon-twitter svg-icon-twitter--dark"></i></a>
	<a class="addthis_button_facebook" title="Share on Facebook"><i class="svg-icon-facebook svg-icon-facebook--dark"></i></a>
	<a class="addthis_button_email" title="Share by Email"><i class="svg-icon-envelope"></i></a>
</section>								</div>
							</div>
						</div>
					</header>
					<div class="article__main">
						<div class="article__main-image">
																<img width="670" height="567" src="https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-670x567.jpg" class="attachment-article-main-image size-article-main-image" alt="dwp1" srcset="https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-670x567.jpg 670w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-300x254.jpg 300w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-768x650.jpg 768w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-40x34.jpg 40w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-150x127.jpg 150w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-235x199.jpg 235w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-299x253.jpg 299w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-69x58.jpg 69w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-170x144.jpg 170w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-569x482.jpg 569w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-370x313.jpg 370w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1.jpg 1024w" sizes="(max-width: 670px) 100vw, 670px" />														</div>
						<div class="article__main-text">
														<h1></h1>
<p>As a Tory candidate is exposed calling for a ‘cull’ of benefit claimants, government is slammed for cynicism in confirming the widely expected end of the benefits freeze ahead of a general election.</p>
<p>The announcement of the thaw found a frosty reception when set against would-be Gower MP Francesca O’Brien saying the claimants she saw on TV’s Benefits Street should be &#8216;put down&#8217;</p>
<p>O’Brien’s Facebook comments have still to be condemned by the government as pressure increases for her to be removed as a candidate for the marginal seat she was selected for last month.</p>
<p>In posts that have since been deleted, O’Brien wrote  in January 2014: <em>“Benefit Street..anyone else watching this?? Wow, these people are unreal!!!”</em></p>
<p>Responding to a friend’s comment, she wrote: <em>“My blood is boiling, these people need putting down.”</em></p>
<p>In further comments under her post, O’Brien apparently endorsed a friend’s suggestion for <em>“twat a tramp Tuesday”</em> to “<em>take your batts [sic] to the streets”.</em></p>
<p>O’Brien has apologised for comments she claimed were “off the cuff”.</p>
<p>With government seemingly standing by O’Brien, DWP Secretary of State Thérèse Coffey was herself accused of &#8220;contempt&#8221; for the poor by stressing O’Brien’s apology when pressed on the candidates future.</p>
<p>Coffey said O’Brien’s comments were &#8220;clearly wrong&#8221; and &#8220;not ones with which I would associate myself in any way&#8221; but added: &#8220;She has apologised I’ve been told. That is important.&#8221;</p>
<p>Asked if she was &#8220;happy&#8221; for Ms O&#8217;Brien to be a candidate, Coffey replied: &#8220;I think it’s a matter for the people of Gower on whether they want her to be their next MP.</p>
<p>Labour said Coffey&#8217;s comments reflected wider thinking within the party.</p>
<p>&#8220;Removing a candidate who used such vile language about people on benefits should be a no brainer,” said Labour chairman Ian Lavery.</p>
<p>Shadow education secretary Angela Rayner was less circumspect calling O’Brien’s comments “absolutely disgusting” and revealing the cruelty at the heart of the Tories’ benefits cuts.</p>
<p>“Universal credit was deliberately designed to punish people who are out of work,” said Rayner.</p>
<p>“Many of us have relied on social security support at some point in our lives and it is nothing to be ashamed of. The condemnation of O’Brien comes as government confirmed the freeze in benefit payments is to end next year.</p>
<p>“(O’Brien) is not fit to be an MP and Boris Johnson should remove her as a candidate.”</p>
<p>In a move seen as little more than an election-pitch, working-age benefits such as Universal Credit and jobseeker&#8217;s allowance are expected to rise by 1.7% from April 2020, the Department for Work and Pensions said.</p>
<p>Just last month, Thérèse Coffey <a href="https://www.24housing.co.uk/news/new-dwp-secretary-of-state-wont-confirm-an-end-to-the-benefit-freeze/">refused to confirm an end to the four-year freeze</a>, telling the Commons Work and Pensions Committee only of “talks with the Treasury” over 120 benefit rates.</p>
<p>Announced in the 2015 Budget, the freeze intended to last until the end of the current financial year.</p>
<p style="font-style: inherit; font-weight: inherit;">Former chancellor Philip Hammond said in March that the freeze would end as planned and that the then administration had &#8220;no intention of repeating the current freeze&#8221;.</p>
<p style="font-style: inherit; font-weight: inherit;">With increases in benefits to resume in line with [the CPI rate of inflation] .</p>
<p>The freeze has cut an average of £560 per year from the income of the country&#8217;s poorest seven million families since 2016, according to the Institute for Fiscal Studies.</p>
<p><a href="https://www.24housing.co.uk/news/dwp-pitches-800m-cost-to-restore-lha-rates-to-30th-percentile/">As reported by 24housing</a>, the DWP estimates it will cost around £800m to restore Local Housing Allowance rates to the 30<sup>th</sup> percentile in 2020/21.</p>
<p>Charities and campaigners have called for an increase in LHA payments so that they cover at least the bottom 30% of private rent homes in any local area as the benefit freeze pushes low income families to the brink.</p>
<p><strong>“</strong>While the government may have finally called time on its benefits freeze, the proposed rise in support is so tiny it won’t make a dent in the damage already done,” said Shelter  chief executive Polly Neate.</p>
<p>“The truth is housing benefit is now so out of step with the cost of private renting &#8211; it will take a lot more to free families on lower incomes from the shackles of poverty and homelessness that many have become trapped by.</p>
<p>“The government must go much further and increase housing benefit to cover the cheapest third of private rents, alongside a commitment to build genuinely affordable and secure social homes that would reduce our need for benefits in the first place,” she said.</p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
						</div>
					</div>
									</article>
																<section class="component similar-by-tag">
			<h3 class="component__title">Similar stories by tag</h3>						<div class="list">
								<div class="row">
									<div class="gr-3 gr-12@medium gr-3@small gr-12@smaller">
								<article class="article--vertical article-excerpt post-278198 news type-news status-publish hentry tag-universal-credit">
			<div class="row">
	<div class="gr-12 gr-5@medium gr-12@small gr-5@smaller">
		<a class="article__thumb" href="https://www.24housing.co.uk/news/dwp-ducks-behind-disproportionate-cost-over-universal-credit-questions/" title="DWP ducks behind ‘disproportionate cost’ over Universal Credit questions">
			<img width="570" height="388" src="https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-570x388.jpg" class="attachment-standard-thumb size-standard-thumb" alt="dwp1" srcset="https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-570x388.jpg 570w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-235x160.jpg 235w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-370x253.jpg 370w" sizes="(max-width: 570px) 100vw, 570px" />					</a>
	</div>
	<div class="gr-12 gr-7@medium gr-12@small gr-7@smaller">
		<div class="article__preview">
			<h2 class="article__title"><a href="https://www.24housing.co.uk/news/dwp-ducks-behind-disproportionate-cost-over-universal-credit-questions/">DWP ducks behind ‘disproportionate cost’ over Universal Credit questions</a></h2>
								</div>
	</div>
</div>
		</article>
						</div>
									<div class="gr-3 gr-12@medium gr-3@small gr-12@smaller">
								<article class="article--vertical article-excerpt post-278136 news type-news status-publish hentry tag-general-election-2019 tag-jeremy-corbyn tag-universal-credit">
			<div class="row">
	<div class="gr-12 gr-5@medium gr-12@small gr-5@smaller">
		<a class="article__thumb" href="https://www.24housing.co.uk/news/corbyn-reinforces-labour-pledge-to-scrap-damaging-uc/" title="Corbyn reinforces Labour pledge to scrap ‘damaging’ UC">
			<img width="570" height="388" src="https://www.24housing.co.uk/wp-content/uploads/2018/12/Jeremy-Corbyn-speaking-570x388.jpg" class="attachment-standard-thumb size-standard-thumb" alt="Jeremy Corbyn speaking" srcset="https://www.24housing.co.uk/wp-content/uploads/2018/12/Jeremy-Corbyn-speaking-570x388.jpg 570w, https://www.24housing.co.uk/wp-content/uploads/2018/12/Jeremy-Corbyn-speaking-235x160.jpg 235w, https://www.24housing.co.uk/wp-content/uploads/2018/12/Jeremy-Corbyn-speaking-370x253.jpg 370w" sizes="(max-width: 570px) 100vw, 570px" />					</a>
	</div>
	<div class="gr-12 gr-7@medium gr-12@small gr-7@smaller">
		<div class="article__preview">
			<h2 class="article__title"><a href="https://www.24housing.co.uk/news/corbyn-reinforces-labour-pledge-to-scrap-damaging-uc/">Corbyn reinforces Labour pledge to scrap ‘damaging’ UC</a></h2>
								</div>
	</div>
</div>
		</article>
						</div>
									<div class="gr-3 gr-12@medium gr-3@small gr-12@smaller">
								<article class="article--vertical article-excerpt post-277718 news type-news status-publish hentry tag-universal-credit">
			<div class="row">
	<div class="gr-12 gr-5@medium gr-12@small gr-5@smaller">
		<a class="article__thumb" href="https://www.24housing.co.uk/news/dwp-faces-audit-investigation-over-claimant-suicides/" title="DWP faces audit investigation over claimant suicides">
			<img width="570" height="388" src="https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-570x388.jpg" class="attachment-standard-thumb size-standard-thumb" alt="dwp1" srcset="https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-570x388.jpg 570w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-235x160.jpg 235w, https://www.24housing.co.uk/wp-content/uploads/2018/11/dwp1-370x253.jpg 370w" sizes="(max-width: 570px) 100vw, 570px" />					</a>
	</div>
	<div class="gr-12 gr-7@medium gr-12@small gr-7@smaller">
		<div class="article__preview">
			<h2 class="article__title"><a href="https://www.24housing.co.uk/news/dwp-faces-audit-investigation-over-claimant-suicides/">DWP faces audit investigation over claimant suicides</a></h2>
								</div>
	</div>
</div>
		</article>
						</div>
									<div class="gr-3 gr-12@medium gr-3@small gr-12@smaller">
								<article class="article--vertical article-excerpt post-277601 news type-news status-publish hentry tag-mayor-of-london tag-universal-credit">
			<div class="row">
	<div class="gr-12 gr-5@medium gr-12@small gr-5@smaller">
		<a class="article__thumb" href="https://www.24housing.co.uk/news/welfare-reforms-are-forcing-londoners-onto-the-streets/" title="Welfare reforms are ‘forcing Londoners onto the streets’">
			<img width="570" height="388" src="https://www.24housing.co.uk/wp-content/uploads/2019/02/London-rooftop-2-670x503-570x388.jpg" class="attachment-standard-thumb size-standard-thumb" alt="London-rooftop-2-670x503" srcset="https://www.24housing.co.uk/wp-content/uploads/2019/02/London-rooftop-2-670x503-570x388.jpg 570w, https://www.24housing.co.uk/wp-content/uploads/2019/02/London-rooftop-2-670x503-235x160.jpg 235w, https://www.24housing.co.uk/wp-content/uploads/2019/02/London-rooftop-2-670x503-370x253.jpg 370w" sizes="(max-width: 570px) 100vw, 570px" />					</a>
	</div>
	<div class="gr-12 gr-7@medium gr-12@small gr-7@smaller">
		<div class="article__preview">
			<h2 class="article__title"><a href="https://www.24housing.co.uk/news/welfare-reforms-are-forcing-londoners-onto-the-streets/">Welfare reforms are ‘forcing Londoners onto the streets’</a></h2>
								</div>
	</div>
</div>
		</article>
						</div>
								</div>
			</div>
										</section>
						<section class="comments">
	<h3 class="comments__title component-title">Comments</h3>
	<div id="disqus_thread"></div>
	<script>

		/**
		 *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
		 *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */

		 var disqus_config = function () {
		 this.page.url = 'https://www.24housing.co.uk/news/cull-claimants-comments-overshadow-end-of-benefits-freeze/';  // Replace PAGE_URL with your page's canonical URL variable
		 this.page.identifier = '278270'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
		 };
		(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = '//24housing-1.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
		})();
	</script>
	<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section>		</main>
	</div>
	<div class="gr-4 gr-12@small no-gutter-left gutter-left@small">
		<aside class="sidebar sidebar--article">
	<section class="medium-rectangle-ad">
	<!-- /1026125/New-MPU-1 -->
<div id='div-gpt-ad-1477048574206-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477048574206-5'); });
</script>
</div></section>	<div class="skyscraper-ad">
	<!-- /1026125/New-Skyscraper -->
<div id='div-gpt-ad-1477048574206-4' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477048574206-4'); });
</script>
</div></div></aside>	</div>
</div>
	</div>
	<footer class="site-footer">
		<div class="container">
			<nav class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-47229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47229"><a href="https://www.24housing.co.uk/about/">About</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410"><a href="/team">Team</a></li>
<li id="menu-item-1298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1298"><a href="https://www.24housing.co.uk/contact/">Contact</a></li>
<li id="menu-item-47231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47231"><a href="https://www.24housing.co.uk/?page_id=7495">Help/Support</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1425"><a href="/polls">Polls</a></li>
<li id="menu-item-47230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47230"><a href="https://www.24housing.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-251084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251084"><a href="https://www.24housing.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-622"><a href="https://www.24housing.co.uk/terms-conditions/">T&#038;Cs</a></li>
</ul></nav>			<div class="social-media--footer">
				<div class="newsletter-signup">
					<form method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form cf" action="//24dash.us1.list-manage.com/subscribe/post?u=ddd12a1ee3330a83986ae5fc5&amp;id=850fb1feba">
						<div class="newsletter-signup__holder">
							<label for="mce-EMAIL">Enter your email</label>
							<div class="newsletter-signup__input-holder">
								<div class="mc-field-group">
									<input type="email" name="EMAIL" class="newsletter-signup__input required email" id="mce-EMAIL" value="" />
								</div>
							</div>
							<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ddd12a1ee3330a83986ae5fc5_850fb1feba" tabindex="-1" value=""></div>
							<button type="submit" class="newsletter-signup__submit-button button button--alt" title="Newsletter Signup">Newsletter Signup</button>
						</div>
						<div id="mce-responses" class="clear">
							<div class="response" id="mce-error-response" style="display:none"></div>
							<div class="response" id="mce-success-response" style="display:none"></div>
						</div>
						<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
					</form>
                    <div class="newsletter-message">
                        Sign up to our newsletter to receive 24housing marketing, news and occasional information from 24housing, on behalf of carefully selected sponsors. We will never share your information with anyone.
                    </div>
				</div>
				<div class="social-media__links">
					<a class="social-media__twitter-link" href="https://twitter.com/24housing" title="Twitter" target="_blank">
						<i class="svg-icon-twitter svg-icon-twitter--dark"></i>
					</a>
					<a class="social-media__facebook-link" href="https://www.facebook.com/24housingnews/" title="Facebook" target="_blank">
						<i class="svg-icon-facebook svg-icon-facebook--dark"></i>
					</a>
				</div>
			</div>
			<a href="/" class="footer-logo">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="-39 337.6 531.9 119.4" style="enable-background:new -39 337.6 531.9 119.4;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#F05348;}
	.st1{fill:#FFFFFF;}
</style>
<rect x="-39" y="339.8" class="st0" width="117" height="117"/>
<path class="st1" d="M49.2,417.3v-36.8H35.4l-23.8,36.3H-2.7l18-15.5c4.5-3.9,7.8-8.3,7.8-15.9c0-11.9-8.4-17.8-19.2-17.8
	c-11.6,0-20.2,5.9-20.9,18.2l12.6,0.9c0.3-4.3,3.1-7.5,7.7-7.5c3.9,0,7.3,2.4,7.3,6.4c0,3.6-2.9,6.1-5.3,8.3l-23.1,20.7v13.3h54.9
	v11.9h12.1v-11.9h7.6v-10.6H49.2z M37.1,417.3H23.8l13.1-20.4h0.2V417.3z"/>
<g id="text">
	<path d="M108.1,339.5v35.9h0.2c1.7-4.7,7.8-9.6,16.8-9.6c18.8,0,22.2,12.4,22.2,28.4v33.1h-18.5v-29.4c0-6.9-0.1-15.8-9.6-15.8
		c-9.6,0-11.1,7.5-11.1,15.3v29.9H89.6v-87.8H108.1z"/>
	<path d="M185.4,365.8c18.5,0,33.4,12.4,33.4,31.5c0,19.2-14.8,31.5-33.4,31.5c-18.5,0-33.4-12.4-33.4-31.5
		C152,378.1,166.9,365.8,185.4,365.8 M185.4,412.5c9.3,0,14.8-6.2,14.8-15.2s-5.6-15.2-14.8-15.2c-9.3,0-14.8,6.2-14.8,15.2
		C170.6,406.3,176.1,412.5,185.4,412.5"/>
	<path d="M281.3,427.3h-17.8v-8.2h-0.3c-2.5,4.7-8.5,9.6-17.5,9.6c-18.8,0-22.2-12.4-22.2-28.4v-33H242v29.4
		c0,6.9,0.1,15.8,9.6,15.8c9.6,0,11.1-7.5,11.1-15.3v-29.9h18.5L281.3,427.3L281.3,427.3z"/>
	<path d="M322.2,384.9c-2.7-3.3-6.3-5.1-10.7-5.1c-3.1,0-6.8,1.4-6.8,4.9c0,8.9,31.3,1.4,31.3,24.2c0,15.3-14.8,19.8-27.7,19.8
		c-8.4,0-17.7-2.1-23.6-8.2l11.2-12.5c3.5,4.2,7.5,6.5,13.1,6.5c4.2,0,8.4-1.1,8.4-4.3c0-9.6-31.3-1.5-31.3-24.3
		c0-14.1,12.6-20.3,25.2-20.3c7.9,0,16.7,2,22.2,7.9L322.2,384.9z"/>
	<path d="M348.8,337.6c5.9,0,10.7,4.8,10.7,10.7c0,5.9-4.8,10.7-10.7,10.7c-5.9,0-10.8-4.8-10.8-10.7
		C338,342.4,342.8,337.6,348.8,337.6 M339.5,367.3H358v60.1h-18.5V367.3z"/>
	<path d="M365.2,367.3H383v8.2h0.2c2.5-4.7,8.5-9.6,17.5-9.6c18.8,0,22.2,12.4,22.2,28.4v33.1h-18.5v-29.5c0-6.9-0.1-15.8-9.6-15.8
		c-9.6,0-11.1,7.5-11.1,15.3v29.9h-18.5V367.3z"/>
	<path d="M492.9,422.2c0,22.6-11.5,34.7-34.7,34.7c-10.6,0-21.5-1.9-30.2-8.8l10.3-15.3c5.7,4.8,12,7.8,19.5,7.8
		c11.2,0,16.6-6.2,16.6-14.7v-5.8h-0.2c-4.2,5.8-11.4,7.9-16.9,7.9c-17.8,0-29.5-12.9-29.5-31c0-15.9,10.4-31.3,27.4-31.3
		c10.5,0,17.7,5.1,20.5,9.4h0.2v-7.9h17L492.9,422.2L492.9,422.2z M461.1,411.7c8.4,0,14.8-7,14.8-14.8c0-7.8-6.4-14.8-14.8-14.8
		s-14.8,7-14.8,14.8C446.3,404.7,452.7,411.7,461.1,411.7"/>
	<polygon points="90,441.1 92.7,441.1 98,453.2 98,453.2 103.3,441.1 106,441.1 106,456.6 104.1,456.6 104.1,443.6 104.1,443.6 
		98.5,456.6 97.4,456.6 91.9,443.6 91.8,443.6 91.8,456.6 90,456.6 	"/>
	<path d="M115,446.1c3.1,0,5.5,2.2,5.5,5.4s-2.3,5.4-5.5,5.4c-3.1,0-5.5-2.2-5.5-5.4C109.6,448.3,111.9,446.1,115,446.1 M115,455.2
		c2.2,0,3.6-1.7,3.6-3.8s-1.4-3.8-3.6-3.8s-3.6,1.7-3.6,3.8C111.4,453.6,112.8,455.2,115,455.2"/>
	<path d="M123.7,448.8c0-0.9-0.1-1.7-0.1-2.4h1.6c0,0.5,0,1.1,0,1.7l0,0c0.5-1,1.7-1.9,3.4-1.9c0.2,0,0.5,0,0.7,0.1l-0.1,1.7
		c-0.3-0.1-0.6-0.1-0.9-0.1c-2.1,0-3,1.5-3,3.8v5h-1.7v-7.9H123.7z"/>
	<path d="M140.8,454.7c-1.2,1.5-2.6,2.1-4.5,2.1c-3.2,0-5.2-2.4-5.2-5.4c0-3.2,2.2-5.4,5.2-5.4c2.9,0,4.8,2,4.8,5.3v0.5h-8.2
		c0.1,1.8,1.5,3.3,3.3,3.3c1.5,0,2.4-0.5,3.2-1.5L140.8,454.7z M139.3,450.5c-0.1-1.7-1.2-2.9-3.1-2.9c-1.9,0-3.1,1.2-3.3,2.9H139.3
		z"/>
	<path d="M156.8,447.8h-3v5.1c0,1.3,0,2.4,1.5,2.4c0.5,0,1-0.1,1.5-0.4l0.1,1.6c-0.6,0.3-1.4,0.4-2,0.4c-2.4,0-2.8-1.3-2.8-3.4v-5.6
		h-2.2v-1.4h2.2v-2.9h1.7v2.9h3V447.8z"/>
	<path d="M159.5,440.1h1.7v7.7l0,0c0.5-0.8,1.7-1.7,3.3-1.7c2.7,0,3.9,1.7,3.9,4.2v6.3h-1.7v-6.1c0-1.7-0.7-2.8-2.3-2.8
		c-2.2,0-3.2,1.6-3.2,3.9v5h-1.7V440.1z"/>
	<path d="M172.2,447.7c1-1.1,2.6-1.6,4.1-1.6c3,0,4.3,1.4,4.3,4.3v4.4c0,0.6,0.1,1.2,0.2,1.8H179c-0.1-0.5-0.1-1.1-0.1-1.5l0,0
		c-0.7,1-1.8,1.8-3.4,1.8c-2.1,0-3.8-1-3.8-3c0-3.4,3.9-3.6,6.4-3.6h0.7V450c0-1.5-0.9-2.2-2.5-2.2c-1.1,0-2.2,0.4-3,1.1
		L172.2,447.7z M177.1,451.6c-2.2,0-3.6,0.6-3.6,2c0,1.3,1,1.8,2.2,1.8c2,0,3-1.4,3-3.1v-0.7H177.1z"/>
	<path d="M184.3,448.8c0-0.9-0.1-1.7-0.1-2.4h1.6c0,0.5,0,1.1,0,1.7l0,0c0.5-1,1.7-1.9,3.4-1.9c2.7,0,3.9,1.7,3.9,4.2v6.3h-1.7v-6.1
		c0-1.7-0.7-2.8-2.3-2.8c-2.2,0-3.2,1.6-3.2,3.9v5h-1.7v-7.9H184.3z"/>
	<path d="M203.7,440.1h1.7v7.8l0,0c0.9-1.1,2.2-1.7,3.7-1.7c3.2,0,5.4,2.3,5.4,5.4s-2.2,5.4-5.1,5.4c-1.8,0-3.3-0.9-3.9-2.1l0,0v1.8
		h-1.7L203.7,440.1L203.7,440.1z M209,455.2c2.2,0,3.6-1.7,3.6-3.8s-1.4-3.8-3.6-3.8c-2.2,0-3.6,1.7-3.6,3.8
		C205.4,453.6,206.8,455.2,209,455.2"/>
	<path d="M217.7,448.8c0-0.9-0.1-1.7-0.1-2.4h1.6c0,0.5,0,1.1,0,1.7l0,0c0.5-1,1.7-1.9,3.4-1.9c0.2,0,0.5,0,0.7,0.1l-0.1,1.7
		c-0.3-0.1-0.6-0.1-0.9-0.1c-2.1,0-3,1.5-3,3.8v5h-1.7v-7.9H217.7z"/>
	<path d="M227.1,441.1c0.7,0,1.2,0.6,1.2,1.2c0,0.7-0.5,1.2-1.2,1.2s-1.2-0.5-1.2-1.2C225.8,441.7,226.4,441.1,227.1,441.1
		 M226.2,446.4h1.7v10.2h-1.7V446.4z"/>
	<path d="M239.2,448.9c-0.7-0.9-1.5-1.2-2.6-1.2c-2.3,0-3.4,1.7-3.4,3.8c0,2.1,1.4,3.8,3.4,3.8c1.1,0,2-0.4,2.6-1.3l1.3,1.2
		c-1,1.1-2.4,1.6-3.9,1.6c-3.2,0-5.3-2.2-5.3-5.4c0-3.1,2.1-5.4,5.3-5.4c1.5,0,2.9,0.5,3.9,1.6L239.2,448.9z"/>
	<polygon points="243.1,440.1 244.8,440.1 244.8,450.8 249.5,446.3 251.9,446.3 246.9,451 252.4,456.6 249.9,456.6 244.8,451.2 
		244.8,456.6 243.1,456.6 	"/>
	<path d="M254.9,453.9c0.7,0.8,1.4,1.4,2.6,1.4c1.1,0,2.2-0.5,2.2-1.6s-1.1-1.4-2.2-1.6c-1.9-0.4-3.6-0.8-3.6-3c0-2,1.9-3,3.8-3
		c1.4,0,2.8,0.5,3.5,1.9l-1.4,0.9c-0.4-0.7-1.2-1.2-2.2-1.2c-0.9,0-2,0.5-2,1.4c0,0.9,1.2,1.2,2.6,1.5c1.8,0.3,3.3,1,3.3,3.1
		c0,2.3-2,3.2-4.1,3.2c-1.7,0-3-0.5-4-1.9L254.9,453.9z"/>
	<path d="M271.2,447.7c1-1.1,2.6-1.6,4.1-1.6c3,0,4.3,1.4,4.3,4.3v4.4c0,0.6,0.1,1.2,0.2,1.8H278c-0.1-0.5-0.1-1.1-0.1-1.5l0,0
		c-0.7,1-1.8,1.8-3.4,1.8c-2.1,0-3.8-1-3.8-3c0-3.4,3.9-3.6,6.4-3.6h0.7V450c0-1.5-0.9-2.2-2.5-2.2c-1.1,0-2.2,0.4-3,1.1
		L271.2,447.7z M276.1,451.6c-2.2,0-3.6,0.6-3.6,2c0,1.3,1,1.8,2.2,1.8c2,0,3-1.4,3-3.1v-0.7H276.1z"/>
	<path d="M283.3,448.8c0-0.9-0.1-1.7-0.1-2.4h1.6c0,0.5,0,1.1,0,1.7l0,0c0.5-1,1.7-1.9,3.4-1.9c2.7,0,3.9,1.7,3.9,4.2v6.3h-1.7v-6.1
		c0-1.7-0.7-2.8-2.3-2.8c-2.2,0-3.2,1.6-3.2,3.9v5h-1.7v-7.9H283.3z"/>
	<path d="M304.5,454.7L304.5,454.7c-0.7,1.2-2.1,2.1-4,2.1c-2.9,0-5.1-2.3-5.1-5.4s2.2-5.4,5.4-5.4c1.5,0,2.7,0.7,3.7,1.7l0,0v-7.8
		h1.7v16.7h-1.7V454.7z M300.9,447.7c-2.2,0-3.6,1.7-3.6,3.8s1.4,3.8,3.6,3.8s3.6-1.7,3.6-3.8C304.5,449.3,303.1,447.7,300.9,447.7"
		/>
	<path d="M316.8,448.8c0-0.9-0.1-1.7-0.1-2.4h1.6c0,0.5,0,1.1,0,1.7l0,0c0.5-1,1.7-1.9,3.4-1.9c2.2,0,2.9,1.2,3.2,1.9
		c0.7-1.2,1.7-1.9,3.2-1.9c2.9,0,3.9,1.6,3.9,4.3v6.2h-1.7v-6.1c0-1.4-0.5-2.8-2.5-2.8c-1.4,0-2.6,1.2-2.6,3v5.9h-1.7v-5.8
		c0-2.2-0.6-3.1-2-3.1c-2.2,0-3.2,1.6-3.2,3.9v5h-1.7v-7.9H316.8z"/>
	<path d="M340.9,446.1c3.1,0,5.5,2.2,5.5,5.4s-2.3,5.4-5.5,5.4c-3.1,0-5.5-2.2-5.5-5.4S337.7,446.1,340.9,446.1 M340.9,455.2
		c2.2,0,3.6-1.7,3.6-3.8s-1.4-3.8-3.6-3.8s-3.6,1.7-3.6,3.8C337.2,453.6,338.7,455.2,340.9,455.2"/>
	<path d="M349.6,448.8c0-0.9-0.1-1.7-0.1-2.4h1.6c0,0.5,0,1.1,0,1.7l0,0c0.5-1,1.7-1.9,3.4-1.9c0.2,0,0.5,0,0.7,0.1l-0.1,1.7
		c-0.3-0.1-0.6-0.1-0.9-0.1c-2.1,0-3,1.5-3,3.8v5h-1.7v-7.9H349.6z"/>
	<path d="M363.5,447.8h-3v5.1c0,1.3,0,2.4,1.5,2.4c0.5,0,1-0.1,1.5-0.4l0.1,1.6c-0.6,0.3-1.4,0.4-2,0.4c-2.4,0-2.8-1.3-2.8-3.4v-5.6
		h-2.2v-1.4h2.2v-2.9h1.7v2.9h3L363.5,447.8L363.5,447.8z"/>
	<path d="M366.1,447.7c1-1.1,2.6-1.6,4.1-1.6c3,0,4.3,1.4,4.3,4.3v4.4c0,0.6,0.1,1.2,0.2,1.8H373c-0.1-0.5-0.1-1.1-0.1-1.5l0,0
		c-0.7,1-1.8,1.8-3.4,1.8c-2.1,0-3.8-1-3.8-3c0-3.4,3.9-3.6,6.4-3.6h0.7V450c0-1.5-0.9-2.2-2.5-2.2c-1.1,0-2.2,0.4-3,1.1
		L366.1,447.7z M371.1,451.6c-2.2,0-3.6,0.6-3.6,2c0,1.3,1,1.8,2.2,1.8c2,0,3-1.4,3-3.1v-0.7H371.1z"/>
	<path d="M378.2,448.8c0-0.9-0.1-1.7-0.1-2.4h1.6c0,0.5,0,1.1,0,1.7l0,0c0.5-1,1.7-1.9,3.4-1.9c0.2,0,0.5,0,0.7,0.1l-0.1,1.7
		c-0.3-0.1-0.6-0.1-0.9-0.1c-2.1,0-3,1.5-3,3.8v5h-1.7v-7.9H378.2z"/>
</g>
</svg>			</a>
			<p class="site-footer__copyright">&copy; 2016 - 2019 24housing</p>
		</div>
	</footer>
	<!--[if (gte IE 6) & (lte IE 8)]>
	<script type="text/javascript" src="https://www.24housing.co.uk/wp-content/themes/24housingv1_4/assets/js/development/selectivizr-min.js"></script>
	<![endif]-->
	<!--[if lte IE 9]>
	<script src="https://www.24housing.co.uk/wp-content/themes/24housingv1_4/assets/js/development/media.match.min.js"></script>
	<![endif]-->
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
	<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.3.min.js?ver=1.12.3'></script>
<script type='text/javascript'>
defer$();
</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jQuery.dotdotdot/1.7.4/jquery.dotdotdot.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.24housing.co.uk/wp-content/themes/24housingv1_4/assets/js/development/jquery.formlabel2.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.24housing.co.uk/wp-content/themes/24housingv1_4/assets/js/development/select.jquery.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.24housing.co.uk/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.24housing.co.uk/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/enquire.js/2.1.2/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.24housing.co.uk/wp-content/themes/24housingv1_4/assets/js/development/main.js?ver=1'></script>
<script type='text/javascript' src='https://www.24housing.co.uk/wp-content/themes/24housingv1_4/assets/js/templates/templates.js'></script>
<script type='text/javascript' src='https://www.24housing.co.uk/wp-includes/js/wp-embed.min.js?ver=4.5.15'></script>
	<script>
		jQuery(document).ready(function($){
			$('html').removeClass('no-js');
		});
	</script>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577a70bf3d64d90f"></script>
	<script id="dsq-count-scr" src="//24housing-1.disqus.com/count.js" async></script>

    
	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2595/2797 objects using disk
Page Caching using disk: enhanced
Database Caching 6/88 queries in 0.103 seconds using disk

 Served from: www.24housing.co.uk @ 2019-11-04 12:16:48 by W3 Total Cache -->